[Date Prev][Date Next][Thread Prev][Thread Next][Thread Index]

Re: [XaraXtreme-dev] Compile error wxoil

Indy500 wrote:
It compiles now. I had a self compiled Version of wxwidgets-2.6.3 until the official Debian package arrived. This Version was not completely uninstalled. I had wxrc and wxrc-2.6. wxrc-2.6 was from the selfcompiled Version. I deleted it and did a new autoreconf & configure and it runs now.

OK - good to know the cause.